DIVA and JAVA

Peter Macardle peter.macardle at flinders.edu.au
Mon Nov 21 00:34:01 EST 2005


Colleagues

I have installed Diva on my laptop and when I try an run it, it comes up
with a <" fatal message"  JRE 1.4.2_02	must be your default Java installed
on this workstation to run this product we found java version 1.5.0_04. > .
How do you select the Java version required for the DIVA application?

Thanks

Peter


Peter J Macardle


-------------- next part --------------
HTML attachment scrubbed and removed


More information about the Cytometry mailing list